Cómo bloquear Facebook en MikroTik

Escrito por vivek saxena | Traducido por ana grasso
  • Comparte
  • Twittea
  • Comparte
  • Pin
  • E-mail
Cómo bloquear Facebook en MikroTik
WinBox puede ser utilizado para configurar tu enrutador desde cualquier parte del mundo. (Thomas Northcut/Photodisc/Getty Images)

Si tu red de banda ancha opera a través de un enrutador Mikro Tik, entonces puedes bloquear a tus niños y otras personas en la casa de acceder a Facebook. Para hacerlo, debes tener WinBox, una aplicación de consola que te permite manejar todas las configuraciones de tu enrutador Mikro Tik. Con ella, puedes acceder directamente a tu enrutador a través de tu computadora y enviar comandos de terminal específicos para bloquear los contenidos de Facebook.

Nivel de dificultad:
Fácil

Otras personas están leyendo

Instrucciones

  1. 1

    Abre WinBox e ingresa a la cuenta de tu enrutador.

  2. 2

    Haz clic sobre el botón de "Nuevo terminal" en el menú izquierdo.

  3. 3

    Escribe los siguientes comandos en el terminal y presiona "Entrar" después de cada uno:

    /ip firewall filter add chain=forward content="facebook.com" action=drop comment="Drop Facebook"

    /ip firewall filter add chain=forward content="www.facebook.com" action=drop comment="Drop Facebook"

    /ip firewall filter add chain=forward content="apps.facebook.com" action=drop comment="Drop Facebook"

    /ip firewall filter add chain=forward content="facebook" action=drop comment="Drop Facebook"

    /ip firewall filter add chain=forward content="facebook.*" action=drop comment="Drop Facebook"

No dejes de ver

Filtrar por:
  • Mostrar todos
  • Artículos
  • Galerías de fotos
  • Videos
Ordenar:
  • Más relevante
  • Más popular
  • Más reciente

No se encuentran artículos disponibles

No se encuentran slideshows disponibles

No se encuentran videos disponibles