Cómo hacer gráficas comparativas de hombres y mujeres en Excel

Escrito por dan howard | Traducido por manuel lama paniagua
  • Comparte
  • Twittea
  • Comparte
  • Pin
  • E-mail
Cómo hacer gráficas comparativas de hombres y mujeres en Excel
Excel ofrece docenas de diferentes tipos de gráficos de columnas y barras. (Hemera Technologies/Photos.com/Getty Images)

Microsoft Excel es una poderosa herramienta de hoja de cálculo que puedes utilizar para administrar, calcular y mostrar datos. Es fácil crear un gráfico de barras que compare dos conjuntos de datos tomados de hombres y mujeres. Una vez que hayas introducido los datos de ambos sexos en columnas separadas, puedes calcular el promedio de cada conjunto de datos. Entonces podrás comparar visualmente los promedios resultantes mediante un gráfico de barras de Excel.

Nivel de dificultad:
Fácil

Otras personas están leyendo

Instrucciones

  1. 1

    Ejecuta la aplicación de hoja de cálculo de Microsoft Excel.

  2. 2

    Escribe "Mujer" y "Hombre" en los encabezados de columna de las celdas "A1" y "B1".

  3. 3

    Escribe los datos de todas las observaciones de mujeres en las celdas de la columna "Mujer". Igualmente, escribe los datos de todas las observaciones de hombres en las celdas de la columna "Hombre".

  4. 4

    Elige una celda en la columna "A1", que esté localizada justo debajo del último dato introducido.

  5. 5

    Escribe lo siguiente en la celda:

    =MEDIA(A2:A20)

    Sustituye las direcciones de celda por las que correspondan a las celdas donde se encuentran tus datos de columna "A".

  6. 6

    Pulsa "Intro". La fórmula calcula la media de todas las entradas en la columna "A".

  7. 7

    Haz clic derecho en la celda de la columna "A" que contiene la fórmula "Promedio", y haz clic en "Copiar" en el menú.

  8. 8

    Haz clic derecho sobre la celda adyacente a la columna "B", y haz clic en "Pegar" en el menú. La celda muestra la media de todas las entradas en la columna "B".

  9. 9

    Resalta las dos celdas que contienen la fórmula "Promedio".

  10. 10

    Haz clic en la pestaña "Insertar" en la cinta de menú, haz clic en el icono de "Barra" y elige un tipo de visualización en el menú desplegable. Excel crea una nueva gráfica de barras que contiene tus datos de hombres versus mujeres.

  11. 11

    Haz clic en el área del gráfico para activar "Herramientas de gráfico" en la cinta de menú.

  12. 12

    Haz clic en la pestaña "Diseño" para personalizar tu gráfica. Esta pestaña contiene iconos para añadir gráficas y títulos de ejes, añadir leyendas y etiquetar tus datos.

No dejes de ver

Filtrar por:
  • Mostrar todos
  • Artículos
  • Galerías de fotos
  • Videos
Ordenar:
  • Más relevante
  • Más popular
  • Más reciente

No se encuentran artículos disponibles

No se encuentran slideshows disponibles

No se encuentran videos disponibles