Requisitos de sistema de AutoCad LT

Escrito por jennifer roberts Google | Traducido por paulo gutierrez
  • Comparte
  • Twittea
  • Comparte
  • Pin
  • E-mail
Requisitos de sistema de AutoCad LT
Requisitos de sistema de AutoCad LT. (Hemera Technologies/AbleStock.com/Getty Images)

AutoCad LT es producido por Autodesk como una solución de dibujo y detalle 2D de nivel de entrada para usuarios que no necesitan la funcionalidad completa del software AutoCad. AutoCad LT está basado en la misma tecnología que utiliza la edición completa de AutoCad, pero sin la funcionalidad agregada de modelado 3D y otras características avanzadas. Como un paquete de software de nivel de entrada, sus requisitos de sistema son menores que los de la edición completa de AutoCad, lo que lo convierte en una opción viable para un mayor número de usuarios. AutoCad LT 2010 está disponible en versiones de 32 y 64 bits, y es compatible con diversas versiones del sistema operativo Microsoft Windows.

Otras personas están leyendo

AutoCad LT 32 bits y Microsoft Windows Vista

AutoCad LT de 32 bits es compatible con todas las ediciones de 32 bits de Microsoft Windows Vista, incluyendo las versiones Enterprise, Business, Ultimate y Home Premium. Debe ser instalado el Service Pack 1 o posterior. El procesador debe ser un Intel Pentium 4 o un AMD Athlon de doble núcleo con una velocidad de 3.0 GHz o superior y tecnología SSE2. El programa requiere al menos 1 GB de RAM y 850 MB de espacio libre en el disco para la instalación. Una pantalla VGA de 1024 x 768 pixeles con capacidad de color verdadero es requerida. AutoCad LT incluye funciones habilitadas para Internet que requieren el navegador web Microsoft Internet Explorer 7.0 o superior. Se necesita una unidad de DVD para la instalación, a menos que se haya adquirido la versión descargable. Se recomienda una conexión a Internet de banda ancha si se descarga el software.

AutoCad LT 32 bits y Microsoft Windows XP

Los usuarios que utilizarán AutoCad LT de 32 bits en un sistema Microsoft Windows XP Professional o Home Edition deben asegurarse de tener instalado el Service Pack 2. El procesador debe ser un Intel Pentium 4 o un AMD Athlon de doble núcleo con una velocidad de 1.6 GHz o superior y tecnología SSE2. El programa requiere al menos 512 MB de RAM y 850 MB de espacio libre en disco para la instalación. Una pantalla VGA de 1024 x 768 pixeles con capacidad de color verdadero es requerida. AutoCad LT incluye funciones habilitadas para Internet que requieren el navegador web Microsoft Internet Explorer 7.0 o superior. Se necesita una unidad de DVD para la instalación, a menos que se haya adquirido la versión descargable. Se recomienda una conexión a Internet de banda ancha si se descarga el software.

AutoCad LT 32 bits y Microsoft Windows 7

Los usuarios que utilizarán AutoCad LT de 32 bits en un sistema Microsoft Windows 7 requerirán un procesador Intel Pentium 4 o un procesador AMD Athlon de doble núcleo con una velocidad de 1.6 GHz o superior y tecnología SSE2. El programa requiere al menos 1 GB de RAM y 850 MB de espacio libre en disco para la instalación. Una pantalla VGA con una resolución mínima de 1024 x 768 pixeles con capacidad de color verdadero es requerida. Las funciones habilitadas para Internet requieren el navegador Microsoft® Internet Explorer® 7.0 o posterior. Se necesita una unidad de DVD para la instalación si no se ha adquirido la versión descargable. Se recomienda una conexión a Internet de banda ancha si se descarga el software.

AutoCad LT 64 bits y Microsoft Windows

AutoCad LT de 64 bits es compatible con todas las ediciones de Microsoft Windows. Los usuarios que instalan el programa en los sistemas Microsoft Windows Vista deben tener el Service Pack 1 o posterior instalado en sus equipos. Los usuarios que instalan AutoCad LT en un equipo con Windows XP Professional x64 Edition deben instalar el Service Pack 2 o posterior. AutoCad LT de 64 bits también puede ser instalado en todas las ediciones de Microsoft Windows 7. El procesador debe contar con tecnología SSE2; AMD Athlon, AMD Opteron, Intel Xeon con soporte Intel EM64T y procesadores Intel Pentium 4 con soporte Intel EM64T son requisitos de sistema. El programa requiere al menos 2 GB de RAM y 1 GB de espacio libre en disco para la instalación. Una pantalla VGA con una resolución mínima de 1024 por 768 pixeles con capacidad de color verdadero es requerida. AutoCad LT incluye funciones habilitadas en Internet que requieren el navegador Microsoft Internet Explorer 7.0 o posterior. Es necesaria una unidad de DVD para la instalación si no se ha adquirido la versión descargable. Se recomienda una conexión a Internet de banda ancha si se descarga el software.

Compatibilidad con Windows 7

Autodesk ha indicado que existen problemas menores de compatibilidad con AutoCad LT 2010 y Microsoft Windows 7. La información actual está publicada en la base de conocimientos del sitio web de Autodesk, cuyo enlace se encuentra en la sección Recursos.

No dejes de ver

Filtrar por:
  • Mostrar todos
  • Artículos
  • Galerías de fotos
  • Videos
Ordenar:
  • Más relevante
  • Más popular
  • Más reciente

No se encuentran artículos disponibles

No se encuentran slideshows disponibles

No se encuentran videos disponibles